Molim za pomoc, auto se upali pa gasi

Automobili, pitanja, pomoć, savjeti...

Moderator: Bobi

Post Reply
serum
Posts: 210
Joined: 08/11/2009 21:10

Molim za pomoc, auto se upali pa gasi

Post by serum » 07/08/2015 10:24

Radi se o Citroenu C4 , 2007.god 1,6 dizel. Ujutro dodjem upalim auto odmah bez verglanja upali, pa odmah se ugasi. To mi se desava nekoliko puta i svaki put isto nema verglanja, upali pa ugasi. Poslije par minuta upali bez problema i normalno ide. Prikopcavan na dijagnostigu,ne pokazuje nikakvu gresku. Normalno radi, ne dimi, normalna vuca. Rece mi jedan majstor dizna, drugi kaze nije. Ima li ko slicnih problema,sta mi je radit. Svi servisi kazu dovuci pa ostavi,iduce hefte


AdnanSA
Posts: 1406
Joined: 31/01/2007 20:45
Location: City

Re: Molim za pomoc, auto se upali pa gasi

Post by AdnanSA » 07/08/2015 10:27

I kod mene je ista stvar. Kada je temp. ispod 10 c prilikom prvog paljenja ujutru samo proradi sekundu i ugasi se. Ponovo zaverglam i normalno radi citav dan. 1,6 HDI

serum
Posts: 210
Joined: 08/11/2009 21:10

Re: Molim za pomoc, auto se upali pa gasi

Post by serum » 07/08/2015 10:31

Pa jesi li gdje vozio majstoru? Kakve su pretpostavke sta bi moglo bit

AdnanSA
Posts: 1406
Joined: 31/01/2007 20:45
Location: City

Re: Molim za pomoc, auto se upali pa gasi

Post by AdnanSA » 07/08/2015 10:55

Nisam vozio majstoru. hehe. Samo okrenem ključ još jednom i opet upali sasvim normalno.

serum
Posts: 210
Joined: 08/11/2009 21:10

Re: Molim za pomoc, auto se upali pa gasi

Post by serum » 07/08/2015 16:50

imaš li kakvu elektronsku zaštitu?

Post Reply