CITROEN C4 2009 - NE PALI

Automobili, pitanja, pomoć, savjeti...

Moderator: Bobi

Post Reply
User avatar
Almir_93
Posts: 231
Joined: 02/02/2013 21:47

CITROEN C4 2009 - NE PALI

Post by Almir_93 » 03/08/2016 23:21

Pozdrav
Imam Citroena C4 2009 god HDI 1.6
Normalno je sve radilo do maloprije.. Kad sam ga upalio odjednom se culo krckanje iz lijevog dijela motora i error vezan za airbag a ujedno su se i brisaci upalili sami od sebe.. Na kontrolnoj tabli ništa ne govori osim tog problema oko airbag-a. Kolega mi je pomogao oko klemanja i upalio je ali kad sam došao kući opet ista stvar. Da li neko zna šta bi moglo biti

Hvala


User avatar
amar1994
Posts: 26515
Joined: 11/01/2015 12:22
Location: Neđeljišta

Re: CITROEN C4 2009 - NE PALI

Post by amar1994 » 03/08/2016 23:26

a da probas staviti drugi akumulator ;-)
osiguraci ,mozda je ECU malo poludio :roll:
ma moze svasta bit, najbolje na diagnostiku i pregledat kod postena majstora :)

kB27
Posts: 780
Joined: 17/02/2016 17:46

Re: CITROEN C4 2009 - NE PALI

Post by kB27 » 03/08/2016 23:38

To ti dođe najbolji savjet. Dosta novo auto, teško ćeš šta sam 'prćkati' i riješiti. :)
Nemoj ga 'silovati' sa pokušajima paljenja, moja preporuka.

dgL_
Posts: 2707
Joined: 25/09/2014 22:39

Re: CITROEN C4 2009 - NE PALI

Post by dgL_ » 03/08/2016 23:44

To krckanje jeli pratilo rad motora ili je bilo nevezano za broj obrtaja... Odnosno da li se povecavalo ako bi dodao gas? Moras malo poblize objasniti da bi mogli naslutit... Ali fataj se servisa, tu sam apsolutno nista ne mozes...

User avatar
konektovan
Posts: 18022
Joined: 19/01/2015 19:12

Re: RE: CITROEN C4 2009 - NE PALI

Post by konektovan » 04/08/2016 11:03

Almir_93 wrote:Pozdrav
Imam Citroena C4 2009 god HDI 1.6
Normalno je sve radilo do maloprije.. Kad sam ga upalio odjednom se culo krckanje iz lijevog dijela motora i error vezan za airbag a ujedno su se i brisaci upalili sami od sebe.. Na kontrolnoj tabli ništa ne govori osim tog problema oko airbag-a. Kolega mi je pomogao oko klemanja i upalio je ali kad sam došao kući opet ista stvar. Da li neko zna šta bi moglo biti

Hvala
Je l' se prao motor??????

poslano sa Sonija Ze

User avatar
basicm
Posts: 6627
Joined: 16/01/2012 21:38

Re: CITROEN C4 2009 - NE PALI

Post by basicm » 04/08/2016 11:45

Ja mislim da su ti ulosci pri kraju


Sent from my iPhone using Tapatalk

User avatar
konektovan
Posts: 18022
Joined: 19/01/2015 19:12

Re: RE: Re: CITROEN C4 2009 - NE PALI

Post by konektovan » 04/08/2016 11:54

basicm wrote:Ja mislim da su ti ulosci pri kraju


Sent from my iPhone using Tapatalk
Na koje uloske mislis???

poslano sa Sonija Ze

User avatar
basicm
Posts: 6627
Joined: 16/01/2012 21:38

Re: CITROEN C4 2009 - NE PALI

Post by basicm » 04/08/2016 12:00

Image

Ove :)

Baterija slaba


Sent from my iPhone using Tapatalk

condy
Posts: 7816
Joined: 22/09/2011 14:34

Re: CITROEN C4 2009 - NE PALI

Post by condy » 04/08/2016 12:05

:D :D

User avatar
amar1994
Posts: 26515
Joined: 11/01/2015 12:22
Location: Neđeljišta

Re: CITROEN C4 2009 - NE PALI

Post by amar1994 » 04/08/2016 12:10

:lol: :lol: :lol:

User avatar
konektovan
Posts: 18022
Joined: 19/01/2015 19:12

Re: RE: Re: CITROEN C4 2009 - NE PALI

Post by konektovan » 04/08/2016 21:53

basicm wrote:Image

Ove :)

Baterija slaba


Sent from my iPhone using Tapatalk
Hebo te ulozak, mi to zovemo ba(k)terija.[emoji23] [emoji1]

poslano sa Sonija Ze

User avatar
amar1994
Posts: 26515
Joined: 11/01/2015 12:22
Location: Neđeljišta

Re: RE: Re: CITROEN C4 2009 - NE PALI

Post by amar1994 » 04/08/2016 22:19

konektovan wrote:
basicm wrote:Image

Ove :)

Baterija slaba


Sent from my iPhone using Tapatalk
Hebo te ulozak, mi to zovemo ba(k)terija.[emoji23] [emoji1]

poslano sa Sonija Ze
:lol: :lol: :mrgreen:

User avatar
basicm
Posts: 6627
Joined: 16/01/2012 21:38

Re: CITROEN C4 2009 - NE PALI

Post by basicm » 04/08/2016 23:11

Eeee tako se sad zove, ali nekad je bila ulozak, koji se stavljao u bateriju, da bi svijetlila. :)


Sent from my iPhone using Tapatalk

User avatar
Almir_93
Posts: 231
Joined: 02/02/2013 21:47

Re: CITROEN C4 2009 - NE PALI

Post by Almir_93 » 05/08/2016 00:00

Ma auto ne pali nikako.. Pale se brisači kao error i još nešto na francuskom. Da barem pali pa i nekako. Dobio sam još sličnih odgovora vezanih za akumulator. Nadam se da je to i da nije veći kvar.

Throttle
Posts: 7976
Joined: 10/06/2016 12:35

Re: CITROEN C4 2009 - NE PALI

Post by Throttle » 05/08/2016 08:51

Pa jesi li pokusao prevest to sa francuskog

User avatar
muha_sa
Posts: 105111
Joined: 12/11/2004 23:33
Location: rajvosa

Re: CITROEN C4 2009 - NE PALI

Post by muha_sa » 05/08/2016 08:57

nešto se pokvarilo :-)

User avatar
Tomahawk11
Globalni moderator
Posts: 93620
Joined: 14/08/2009 14:51

Re: CITROEN C4 2009 - NE PALI

Post by Tomahawk11 » 05/08/2016 09:00

muha_sa wrote:nešto se pokvarilo :-)
Pokvasili se kablovi.

User avatar
johntra
Posts: 11559
Joined: 11/04/2004 02:17
Location: Palma de Hrasno

Re: CITROEN C4 2009 - NE PALI

Post by johntra » 05/08/2016 09:12

Neki relej ili ti je slab akumulator...

User avatar
Almir_93
Posts: 231
Joined: 02/02/2013 21:47

Re: CITROEN C4 2009 - NE PALI

Post by Almir_93 » 06/08/2016 19:27

Akumulator rikno :)

User avatar
konektovan
Posts: 18022
Joined: 19/01/2015 19:12

Re: RE: Re: CITROEN C4 2009 - NE PALI

Post by konektovan » 06/08/2016 20:53

Almir_93 wrote:Akumulator rikno :)
Nista strasno.[emoji12]

poslano sa Sonija Ze

Post Reply