Page 1 of 1

#1 problem u biosu molim pomoc

Posted: 09/03/2011 09:13
by citizen1
pozzzz imam neki problem i vjerovatno se moze resiti u biosu ali ja neznam gdje tacno da iskljucim
naime kad sam prepakovao matincnu u drugo kuciste i sve sam odradio dobro podigao sistem i fercera samo mi je problem kad god palim racunar izbacimi grasku i trazi da pritisnem f1 da bih startao. ovako pise na poruki.
512-CHASSIS FAN NOT DETECTED
PRES F1
i kad pritisnem f1 krene i radi.medjutim postalomije naporno uvjk cekati tu poruku da bih pritisnuo f1 da krene .
znam daje u pitanju ventilator kao da ga nemoze detectovati i mada sam ih ukljucivao opet isto maticna ploca je COMPAQ EVOD510CMT
kompjuter sam spakovao kcerkama tako dami to jos vise komplikuje stvari posto je jedna 6 godina.
znali mi iko reci gdje tacno u biosu da iskljucim opciju ovog upozorenja dami vise ne dolazi ja sam malo razgledao nisam mogao naci a vracao sam i na default medjutim opet ostaje upozorenje.
ako moze pomoc bio bih zahvalan ,pozzz

#2 Re: problem u biosu molim pomoc

Posted: 09/03/2011 09:17
by shin
Trebas ugasiti u biosu da te upozorava da je iskljucen vent za kuicste, ili sekundarni na maticnoj ploci. Trebalo bi pod advanced opcijama da bude, samo stavi na ignore.

#3 Re: problem u biosu molim pomoc

Posted: 09/03/2011 12:45
by citizen1
uredu samo pod advanced ima dosta opcija znali iko pod kojom je tacno opcijom u biosu koja je oznaka jer ih ima dosta pozz

#4 Re: problem u biosu molim pomoc

Posted: 09/03/2011 12:53
by shin
Napisi sta sve ima pod advanced pa da vidimo tacno gdje je.


Image

Tipa ovo.

#5 Re: problem u biosu molim pomoc

Posted: 09/03/2011 23:06
by citizen1
evo rjesio sam nsao sam bas pod advanced hvala mnogo pozzz