error 400 bad request !

Hardware, software, mobiteli, programiranje, internet...

Moderator: Bobi

Post Reply
Ejsan
Posts: 5
Joined: 06/04/2011 17:13

#1 error 400 bad request !

Post by Ejsan » 08/04/2011 18:49

Da li neko zna kako da se riješim ovih error 400 koji se pojavljuju kad god pokušam ući facebook;you tube i još nekoliko stranica.Čitala sam o tome na internetu i skidala razne programe za brisanje ovih "error 400" sa stranice http://400badrequest.org/ ali je sve bilo bezuspjesno.


Kruler
Posts: 525
Joined: 21/02/2008 10:06

#2 Re: error 400 bad request !

Post by Kruler » 08/04/2011 20:42

Instaliraj bilo šta od dole navedenog umjesto internet explorera:
Ako to ne upali, onda tvoj isp ima neki ludo loš DNS. Ako možeš, podesi DNS1 na 8.8.4.4 i DNS2 na 81.93.64.1 na routeru ii mrežnoj karti ovisno o tome kako se spajaš na net.

Treća mogućnost koja mi pada na pamet je virus. Ako je to onda samo instaliraj Ubuntu i problem rješen na veoma duži period.

Ejsan
Posts: 5
Joined: 06/04/2011 17:13

#3 Re: error 400 bad request !

Post by Ejsan » 08/04/2011 21:25

Imam i Mozzilu i Google Chrome..probala sam skidati te programe za brisanje error 400 ali svi se moraju platiti ako želim da izbrišem.Međutim..problem je rješiv na kraće vrijeme..idem na DELETE ALL COOKIES..i sve savršeno funkcionira..ali kroz neko vrijeme opet isti slučaj.Imam instaliran i Avast antivirus i Advanced System Care-http://www.iobit.com/advancedsystemcareper.html . Ne mogu nikako da se riješim toga.U svakom slučaju trenutno skidam Ubuntu..pa cu instalirat..i nadam se da cu riješit taj problem.Hvala :)

Nermin_BH
Posts: 1166
Joined: 03/01/2011 18:07
Has thanked: 2 times

#4 Re: error 400 bad request !

Post by Nermin_BH » 09/04/2011 02:36

Ejsan wrote:Imam i Mozzilu i Google Chrome..probala sam skidati te programe za brisanje error 400 ali svi se moraju platiti ako želim da izbrišem.Međutim..problem je rješiv na kraće vrijeme..idem na DELETE ALL COOKIES..i sve savršeno funkcionira..ali kroz neko vrijeme opet isti slučaj.Imam instaliran i Avast antivirus i Advanced System Care-http://www.iobit.com/advancedsystemcareper.html . Ne mogu nikako da se riješim toga.U svakom slučaju trenutno skidam Ubuntu..pa cu instalirat..i nadam se da cu riješit taj problem.Hvala :)
Izbriši sve toolbaro-ve iz control panela i sve će biti ok ;)

Ejsan
Posts: 5
Joined: 06/04/2011 17:13

#5 Re: error 400 bad request !

Post by Ejsan » 22/04/2011 15:28

Izbrisala sam..i izgleda da djeluje.Već duže vrijeme više nemam taj problem.Hvala u svakom slučaju.. :wink:

Post Reply